<!DOCTYPE html><html lang=es-ES dir=ltr><head><meta name=viewport content="width=device-width, initial-scale=1.0"><meta http-equiv=X-UA-Compatible content="IE=edge"/><meta name=fb:pages content=121611387852445 /><meta charset=utf-8 /><base href=https://stereo-romance.com/locales/7384-miss-mundo-una-chavala-inteligente-y-preocupada-por-su-comunidad.html /><meta name=keywords content="Radio, radio en linea, jinotepe,  noticias de jinotepe, managua, noticias, últimas noticias, carazo, nicaragua, stereo romance, opinion on Nicaragua,  prensa, #stereo-romance, La Gigante del Sur de Nicaragua, #stereoromance"/><meta name=description content="Stereo Romance 105.3 de la FM, ofrece una programación que incluye noticias, deporte y cultura.transmite desde Jinotepe, Carazo."/><title>Miss mundo, una chavala inteligente y preocupada por su comunidad - Stereo Romance</title><link href=https://www.stereo-romance.com/locales/7384-miss-mundo-una-chavala-inteligente-y-preocupada-por-su-comunidad.html rel=canonical /><link href=/favicon.ico rel="shortcut icon" type=image/vnd.microsoft.icon /><link rel=stylesheet href=/media/plg_jchoptimize/cache/css/867ffdf4cc3ffea19237b2405e74124d_0.css /><style>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</style> <script type=application/json class="joomla-script-options new">{"csrf.token":"002d0460df8a3fc0f558684cfa4c6c2c","system.paths":{"root":"","base":""}}</script> <script src=/media/plg_jchoptimize/cache/js/33ae2ec1f37001f7ee3957980a48c6e4_0.js></script> <script src=//code.jquery.com/jquery-2.0.2.min.js></script> <script src=/media/plg_jchoptimize/cache/js/33ae2ec1f37001f7ee3957980a48c6e4_1.js></script> <script>jQuery(window).on('load',function(){new JCaption('img.caption');});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x:16,y:16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"squeeze",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(function($){initChosen();$("body").on("subform-row-add",initChosen);function initChosen(event,container)
{container=container||document;$(container).find(".advancedSelect").chosen({"disable_search_threshold":10,"search_contains":true,"allow_single_deselect":true,"placeholder_text_multiple":"Escriba o seleccione algunas opciones","placeholder_text_single":"Selecione una opci\u00f3n","no_results_text":"Sin resultados que coincidan"});}});jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});jQuery(document).ready(function(){var value,searchword=jQuery('#mod-finder-searchword390');value=searchword.val();searchword.on('focus',function()
{var el=jQuery(this);if(el.val()==='Buscar...')
{el.val('');}});searchword.on('blur',function()
{var el=jQuery(this);if(!el.val())
{el.val(value);}});jQuery('#mod-finder-searchform390').on('submit',function(e)
{e.stopPropagation();var advanced=jQuery('#mod-finder-advanced390');if(advanced.length)
{advanced.find('select').each(function(index,el)
{var el=jQuery(el);if(!el.val())
{el.attr('disabled','disabled');}});}});var suggest=jQuery('#mod-finder-searchword390').autocomplete({serviceUrl:'/component/finder/?task=suggestions.suggest&amp;format=json&amp;tmpl=component',paramName:'q',minChars:1,maxHeight:400,width:300,zIndex:9999,deferRequestBy:500});});(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-254434-1','auto');ga('set','anonymizeIp',true);ga('set','forceSSL',true);ga('send','pageview');window.pb_baseUrl="https://www.stereo-romance.com/";</script> <!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js"></script>
        <![endif]--> <m-eta property="fb:pages" content="121611387852445"/> <m-eta name="theme-color" content="#083756"/> </head><body class="tmpl-it_365news  gantry site com_content view-article no-layout no-task dir-ltr itemid-245 outline-15 g-offcanvas-right g-default g-style-preset3"><div id=g-offcanvas data-g-offcanvas-swipe=1 data-g-offcanvas-css3=0><div class=g-grid><div class="g-block size-34 title-center"><div id=offcanvas-toggle-8427-particle class="g-content g-particle"><div class="offcanvas-toggle-particle g-offcanvas-toggle" data-offcanvas-toggle=""> <i class="fa fa-bars"></i> </div></div></div><div class="g-block size-66 box2"><div id=mobile-menu-8307-particle class="g-content g-particle"><div id=g-mobilemenu-container data-g-menu-breakpoint=48rem></div></div></div></div></div><div id=g-page-surround><div class="g-offcanvas-hide g-offcanvas-toggle" data-offcanvas-toggle aria-controls=g-offcanvas aria-expanded=false><i class="fa fa-fw fa-bars"></i></div><section id=g-drawer><div class=g-container><div class=g-grid><div class="g-block size-100 shadow"><div id=preloader-8915-particle class="g-content g-particle"><div class=preloader><style>#wrapper{height:100px;width:100px;position:fixed;top:50%;left:50%;margin-top:-50px;margin-left:-50px}#upperJaw{height:50px;width:100px;border-radius:100px 100px 0 0;background-color:yellow;animation:pakuUp 1s linear infinite;transform-origin:center bottom}#lowerJaw{height:50px;width:100px;border-radius:0 0 100px 100px;background-color:yellow;animation:pakuDown 1s linear infinite;transform-origin:center top}.bread{position:absolute;z-index:-1;top:50%;margin-top:-5px;height:10px;width:10px;border-radius:10px;background-color:white}#bread1{animation:food 2s linear 2s infinite}#bread2{animation:food 2s linear 1.5s infinite}#bread3{animation:food 2s linear 1s infinite}#bread4{animation:food 2s linear .5s infinite}@keyframes food{0%{left:200px}100%{left:0px}}@keyframes pakuUp{0%{transform:rotate(-40deg)}50%{transform:rotate(0deg)}100%{transform:rotate(-40deg)}}@keyframes pakuDown{0%{transform:rotate(40deg)}50%{transform:rotate(0deg)}100%{transform:rotate(40deg)}}</style><div id=wrapper><div id=upperJaw></div><div class=bread id=bread1></div><div class=bread id=bread2></div><div class=bread id=bread3></div><div class=bread id=bread4></div><div id=lowerJaw></div></div></div></div></div></div></div></section><div class=g-container> <header id=g-header><div class=g-grid><div class="g-block size-100"><div class=spacer></div></div></div></header></div><section id=g-navigation data-uk-sticky=&#x7B;media&#x3A;80&#x25;&#x7D;><div class=g-container><div class=g-grid><div class="g-block size-100"><div class=g-grid><div class="g-block size-100"><div class=g-grid><div class="g-block size-14 title-clean equal-height"><div id=logo-7766-particle class="g-content g-particle"> <a href=/ title="Stereo Romance" rel=home class="g-logo "> <img class=g-normal-logo src=/images/banners/Logo_StereoRomance%20rojo%20full.jpg alt="Stereo Romance"/> </a> </div></div><div class="g-block size-86 square"><div id=menu-6643-particle class="g-content g-particle"> <nav class=g-main-nav role=navigation data-g-mobile-target data-g-hover-expand=true><ul class=g-toplevel> <li class="g-menu-item g-menu-item-type-component g-menu-item-219 active g-standard  "> <a class=g-menu-item-container href=https://stereo-romance.com/ title=Home> <i class="fa fa-home fa-2x" aria-hidden=true></i> <span class=g-menu-item-content> <span class=g-menu-item-title>Home</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-222 g-standard  "> <a class="g-menu-item-container icons-recommend" href=/deporte.html> <i class="fa fa-soccer-ball-o fa-2x" aria-hidden=true></i> <span class=g-menu-item-content> <span class=g-menu-item-title>Deportes</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-245 g-standard  "> <a class="g-menu-item-container icons-recommend" href=/locales.html> <i class="fa fa-newspaper-o fa-2x" aria-hidden=true></i> <span class=g-menu-item-content> <span class=g-menu-item-title>Nacionales</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-246 g-standard  "> <a class="g-menu-item-container icons-recommend" href=/mundo.html> <i class="fa fa-flag fa-2x" aria-hidden=true></i> <span class=g-menu-item-content> <span class=g-menu-item-title>Internacionales</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-247 g-standard  "> <a class="g-menu-item-container icons-recommend" href=/sociedad.html> <i class="fa fa-group fa-2x" aria-hidden=true></i> <span class=g-menu-item-content> <span class=g-menu-item-title>Politica</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-253 g-standard  "> <a class=g-menu-item-container href=/tecnologia.html> <i class="fa fa-battery-2 fa-2x" aria-hidden=true></i> <span class=g-menu-item-content> <span class=g-menu-item-title>Tecnologia</span> </span> </a> </li> <li class="g-menu-item g-menu-item-type-component g-menu-item-352 g-standard  "> <a class=g-menu-item-container href=/salud.html> <i class="fa fa-medkit fa-2x" aria-hidden=true></i> <span class=g-menu-item-content> <span class=g-menu-item-title>Salud</span> </span> </a> </li> </ul> </nav> </div> </div> </div><div class=g-grid><div class="g-block size-14"><div class=spacer></div></div><div class="g-block size-17 box3 equal-height rounded nopaddingall"><div id=date-5417-particle class="g-content g-particle"><div class=g-date> <span>Martes, Febrero 19, 2019</span> </div></div></div><div class="g-block size-69 align-right box3 nopaddingall"><div id=social-3508-particle class="g-content g-particle"><div class=g-social> <a target=_parent href=https://www.facebook.com/Stereoromance/ title=Facebook> <span class="fa fa-facebook"></span> <span class=g-social-text>Facebook</span> </a> <a target=_parent href="https://twitter.com/stereoromance?lang=en" title=Twitter> <span class="fa fa-twitter"></span> <span class=g-social-text>Twitter</span> </a> <a target=_parent href=https://www.youtube.com/c/StereoRomance/ title=YouTube> <span class="fa fa-youtube"></span> <span class=g-social-text>YouTube</span> </a> <a target=_parent href=https://tunein.com/radio/Stereo-Romance-1053-s85715/ title="Tunein Radio"> <span class="fa fa-music"></span> <span class=g-social-text>Tunein Radio</span> </a> <a target=_parent href=https://plus.google.com/115064939926180506069 title="Google +"> <span class="fa fa-google-plus-official"></span> <span class=g-social-text>Google +</span> </a> <a target=_parent href=https://www.stereo-romance.com/radio title=Radio> <span class="fa fa-file-audio-o"></span> <span class=g-social-text>Radio</span> </a> <a target=_parent href="/ https://derechoapreguntar.org " title=Derechoapreguntar> <span class="fa fa-at"></span> <span class=g-social-text>Derechoapreguntar</span> </a> </div></div></div></div></div></div><div class=g-grid><div class="g-block size-100"><div class=g-system-messages> </div> </div> </div> </div> </div> </div> </section><div class=g-container><section id=g-breadcrumb><div class=g-grid><div class="g-block size-100 box1"><div class=spacer></div></div></div></section></div><div class=g-container><section id=g-showcase><div class=g-grid><div class="g-block size-56"><div id=our-team-1369-particle class="g-content g-particle"><div class="g-our-team-slider style2 gutter-enabled"><div class=g-particle-intro><h3 class="g-title g-main-title">Nuestro Equipo </h3><div class="g-title-separator no-intro-text"></div></div><div class=uk-slidenav-position data-uk-slider><div class=uk-slider-container><ul class="uk-slider uk-grid uk-grid-width-medium-1-3"> <li><div class=g-our-team-item><div class=g-info-container> </div> </div> </li> <li><div class=g-our-team-item><div class=g-info-container> </div> </div> </li> <li><div class=g-our-team-item><div class=g-info-container> </div> </div> </li> <li><div class=g-our-team-item><div class=g-info-container> </div> </div> </li> <li><div class=g-our-team-item><div class=g-info-container> </div> </div> </li> <li><div class=g-our-team-item><div class=g-info-container> </div> </div> </li> <li><div class=g-our-team-item><div class=g-info-container> </div> </div> </li> <li><div class=g-our-team-item><div class=g-info-container> </div> </div> </li> </ul> </div><div class=g-particle-navigation> <a href=/ class="uk-slidenav uk-slidenav-previous" data-uk-slider-item=previous></a> <a href=/ class="uk-slidenav uk-slidenav-next" data-uk-slider-item=next></a> </div></div></div></div></div><div class="g-block size-44 center"><div class=g-content><div class=platform-content><div class="moduletable "><div class=bannergroup><div class=banneritem> <img src="https://www.stereo-romance.com/images/banners/banner 240-800.png" alt=azul width=240 height=800 /> <div class=clr></div></div></div></div></div></div></div></div></section></div><div class=g-container><section id=g-system-messages><div class=g-grid><div class="g-block size-100"><div class=g-system-messages> </div> </div> </div> </section></div><div class=g-container><section id=g-container-main class=g-wrapper><div class=g-grid><div class="g-block size-70 box3"><section id=g-mainbody><div class=g-grid><div class="g-block size-100 nopaddingall box1"><div class=g-content><div class="platform-content row-fluid"><div class=span12><article class="item item-page" itemscope itemtype=https://schema.org/Article><meta itemprop=inLanguage content=es-ES /><div class="pull-none item-image"> <img class=caption title="Imagen tomada de red social de la caraceña"	src=https://www.stereo-romance.com/cache/klixowatermark/bac6afc083fcdb1965660310bbabe59a.jpg alt="Imagen tomada de red social de la caraceña" itemprop=image width=1065 height=1065 /> </div><div class=g-article-header><div class=page-header><h2 itemprop=name> Miss mundo, una chavala inteligente y preocupada por su comunidad </h2></div><div class=icons><div class="btn-group pull-right"> <button class="btn dropdown-toggle" type=button id=dropdownMenuButton-7384 aria-label="Herramientas de usuario" data-toggle=dropdown aria-haspopup=true aria-expanded=false> <span class=icon-cog aria-hidden=true></span> <span class=caret aria-hidden=true></span> </button><ul class=dropdown-menu aria-labelledby=dropdownMenuButton-7384> <li class=print-icon> <a href="/locales/7384-miss-mundo-una-chavala-inteligente-y-preocupada-por-su-comunidad.html?tmpl=component&amp;print=1&amp;layout=default" title="Imprimir el artículo < Miss mundo, una chavala inteligente y preocupada por su comunidad>" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel=nofollow > <span class=icon-print aria-hidden=true></span> Imprimir	</a> </li> </ul> </div> </div> </div><div itemprop=articleBody><h2>La bella Miss Mundo es una mujer inteligente que ama el pueblo que la vio crecer.</h2><p>María&nbsp;Teresa&nbsp;Cortéz es una joven originaria del municipio de Santa&nbsp;Teresa&nbsp;se considera una chica disciplinada, sociable y muy responsable. Cualidades y virtudes que según ella en una entrevista a este medio de comunicación podían abrirle paso para ostentar la corona del Miss Mundo Nicaragua y así fue, por primera vez el departamento de Carazo obtuvo galardón con su participación.</p><p>Recordamos la entrevista con María Teresa:</p><p><strong>¿Cómo se define María&nbsp;Teresa?</strong></p><p>María&nbsp;teresa&nbsp;se describe como una persona amante a la lectura, al ejercicio físico que en su tiempo libre lo practica, igual que el tocar flauta, a sus 18 años cursa el segundo año de marketing y publicidad, le encanta poder compartir tiempo en familia y con sus&nbsp; amigos y contribuir con los deberes del hogar, es una joven determinada, tenaz y<strong> comprometida con causas sociales.</strong></p><p><strong>Proyectos&nbsp;a futuro</strong></p><p>Como portavoz de la belleza desea poder trabajar con las comunidades rurales de su municipio en la concientización del uso racional del agua mediante campañas sobre todos en las comunidades donde existe escases del vital líquido, también pretende crear una alianza con las autoridades municipales exponiendo la <strong>necesidad de la construcción de un pozo de agua potable</strong>&nbsp;que mejore en abastecimiento de las zonas donde pocas veces llega el vital liquido.</p><p></p></div><dl class="article-info muted"> <dt class=article-info-term> Detalles </dt><dd class=category-name> <span data-uk-tooltip title="Categoría de artículos"><i class="fa fa-folder-open-o"></i><a href=/locales.html itemprop=genre>Nacionales</a></span> </dd><dd class=published> <time datetime=2019-02-19T17:00:05-06:00 itemprop=datePublished data-uk-tooltip title="Fecha de publicación"> <i class="fa fa-clock-o"></i>19 Febrero 2019	</time> </dd><dd class=create> <time datetime=2019-02-19T17:00:05-06:00 itemprop=dateCreated data-uk-tooltip title="Fecha de creación"> <i class="fa fa-clock-o"></i>19 Febrero 2019	</time> </dd><dd class=modified> <time datetime=2019-02-19T17:00:05-06:00 itemprop=dateModified data-uk-tooltip title="Fecha de modificación"> <i class="fa fa-clock-o"></i>19 Febrero 2019	</time> </dd> </dl><div class=tags> <span>TAGS: </span> <a href=/component/tags/tag/carazo.html class="" rel=tag>Carazo</a>, <a href=/component/tags/tag/miss-mundo.html class="" rel=tag>Miss Mundo</a>, <a href=/component/tags/tag/stereoromance.html class="" rel=tag>#StereoRomance</a> </div><ul class="pager pagenav"> <li class=next> <a class=hasTooltip title="Ruta turística el Güegüense en Carazo" aria-label="Artículo siguiente: Ruta turística el Güegüense en Carazo" href=/locales/7383-ruta-turistica-el-gueegueense-en-carazo.html rel=next> <span aria-hidden=true>Siguiente</span> <span class=icon-chevron-right aria-hidden=true></span> </a> </li> </ul> </article></div></div></div></div></div></section></div><div class="g-block size-30"><aside id=g-aside><div class=g-grid><div class="g-block size-100 box1"><div class=g-content><div class=platform-content><div class="moduletable "><h3 class=g-title><span>BUSQUEDA</span></h3><div class=finder><form id=mod-finder-searchform390 action=/component/finder/search.html method=get class=form-search role=search> <label for=mod-finder-searchword390 class=finder>Buscar</label><input type=text name=q id=mod-finder-searchword390 class="search-query input-medium" size=25 value="" placeholder=Buscar... /><button class="btn btn-primary hasTooltip  finder" type=submit title=Ir><span class="icon-search icon-white"></span>Buscar</button> <input type=hidden name=Itemid value=245 /> </form></div></div></div><div class=platform-content><div class="moduletable "><h3 class=g-title><span>NOTICIAS</span></h3><div class="allmode-box allmode-list"><ul class=allmode-items> <li class="allmode-item allmode-category-id18"><div class=allmode-img><a href=/locales/7383-ruta-turistica-el-gueegueense-en-carazo.html><img src=/images/raxo_thumbs/amp/tb-w90-h64-crop-int-fd122e96de2487613c6016adb6261e88.jpg width=90 height=64 title="Ruta turística el Güegüense en Carazo" alt="Información y foto Alcaldía de Dolores"/></a></div><div class=allmode-right><h4 class=allmode-title><a href=/locales/7383-ruta-turistica-el-gueegueense-en-carazo.html>Ruta turística el Güegüense en Carazo</a></h4><div class=allmode-info> <span class=allmode-category>Nacionales</span> </div></div> <a href=/locales/7383-ruta-turistica-el-gueegueense-en-carazo.html class=allmode-readmore></a> </li> <li class="allmode-item allmode-category-id18 allmode-featured"><div class=allmode-img><a href=/locales/7382-visita-a-finca-agro-turistica-el-congo.html><img src=/images/raxo_thumbs/amp/tb-w90-h64-crop-int-9666e597c0b435d1bffdccb4bb466347.jpg width=90 height=64 title="Visita a finca agro-turística el congo" alt="Imagen de referencia "/></a></div><div class=allmode-right><h4 class=allmode-title><a href=/locales/7382-visita-a-finca-agro-turistica-el-congo.html>Visita a finca agro-turística el congo</a></h4><div class=allmode-info> <span class=allmode-category>Nacionales</span> </div></div> <a href=/locales/7382-visita-a-finca-agro-turistica-el-congo.html class=allmode-readmore></a> </li> <li class="allmode-item allmode-category-id18"><div class=allmode-img><a href=/locales/7381-familiares-de-joven-asesinada-atrozmente-piden-justicia.html><img src=/images/raxo_thumbs/amp/tb-w90-h64-crop-int-4ba0e29042e075ddd8f71655006fab08.jpg width=90 height=64 title="Familiares de joven asesinada atrozmente, piden justicia" alt="Información de La Primerísima"/></a></div><div class=allmode-right><h4 class=allmode-title><a href=/locales/7381-familiares-de-joven-asesinada-atrozmente-piden-justicia.html>Familiares de joven asesinada atrozmente, piden justicia</a></h4><div class=allmode-info> <span class=allmode-category>Nacionales</span> </div></div> <a href=/locales/7381-familiares-de-joven-asesinada-atrozmente-piden-justicia.html class=allmode-readmore></a> </li> <li class="allmode-item allmode-category-id21 allmode-featured"><div class=allmode-img><a href=/salud/7380-como-reducir-al-minimo-el-riesgo-de-perder-la-vision-por-el-glaucoma.html><img src=/images/raxo_thumbs/amp/tb-w90-h64-crop-int-93e36af4b7b45ad83a12c39fd2dfd422.jpg width=90 height=64 title="Cómo reducir al mínimo el riesgo de perder la visión por el glaucoma" alt=internet /></a></div><div class=allmode-right><h4 class=allmode-title><a href=/salud/7380-como-reducir-al-minimo-el-riesgo-de-perder-la-vision-por-el-glaucoma.html>Cómo reducir al mínimo el riesgo de perder la visión por el glaucoma</a></h4><div class=allmode-info> <span class=allmode-category>Salud</span> </div></div> <a href=/salud/7380-como-reducir-al-minimo-el-riesgo-de-perder-la-vision-por-el-glaucoma.html class=allmode-readmore></a> </li> <li class="allmode-item allmode-category-id16"><div class=allmode-img><a href=/deporte/7379-quien-es-el-favorito-en-el-pomares.html><img src=/images/raxo_thumbs/amp/tb-w90-h64-crop-int-3270c08cc50289d9af55482f53ddb948.jpg width=90 height=64 title="¿Quién es el favorito en el Pomares?" alt="imagen periódico Hoy "/></a></div><div class=allmode-right><h4 class=allmode-title><a href=/deporte/7379-quien-es-el-favorito-en-el-pomares.html>¿Quién es el favorito en el Pomares?</a></h4><div class=allmode-info> <span class=allmode-category>Deportes</span> </div></div> <a href=/deporte/7379-quien-es-el-favorito-en-el-pomares.html class=allmode-readmore></a> </li> <li class="allmode-item allmode-category-id20"><div class=allmode-img><a href=/locales/20-religion/7378-el-papa-levanta-suspension-canonica-al-poeta-cardenal.html><img src=/images/raxo_thumbs/amp/tb-w90-h64-crop-int-e34696f66079a64d944ae300bdfd0aa4.jpg width=90 height=64 title="El Papa levanta suspensión canónica al poeta Cardenal" alt="Imagen de la Primerísima "/></a></div><div class=allmode-right><h4 class=allmode-title><a href=/locales/20-religion/7378-el-papa-levanta-suspension-canonica-al-poeta-cardenal.html>El Papa levanta suspensión canónica al poeta Cardenal</a></h4><div class=allmode-info> <span class=allmode-category>Religion</span> </div></div> <a href=/locales/20-religion/7378-el-papa-levanta-suspension-canonica-al-poeta-cardenal.html class=allmode-readmore></a> </li> <li class="allmode-item allmode-category-id18"><div class=allmode-img><a href=/locales/7377-bajan-los-precios-de-los-huevos-en-el-mercado-jorge-matus-tellez.html><img src=/images/raxo_thumbs/amp/tb-w90-h64-crop-int-6f7ae05fcf253de70d542aa6c29d6d77.jpg width=90 height=64 title=" Bajan los precios de los huevos en el mercado Jorge Matus Téllez" alt="Sector de venta de Queso en mercado municipal"/></a></div><div class=allmode-right><h4 class=allmode-title><a href=/locales/7377-bajan-los-precios-de-los-huevos-en-el-mercado-jorge-matus-tellez.html> Bajan los precios de los huevos en el mercado Jorge Matus Téllez</a></h4><div class=allmode-info> <span class=allmode-category>Nacionales</span> </div></div> <a href=/locales/7377-bajan-los-precios-de-los-huevos-en-el-mercado-jorge-matus-tellez.html class=allmode-readmore></a> </li> <li class="allmode-item allmode-category-id12"><div class=allmode-img><a href=/tecnologia/7376-ap-explica-que-es-la-nueva-red-5g.html><img src=/images/raxo_thumbs/amp/tb-w90-h64-crop-int-af2a863d17275e2092bc95c2624eb46f.jpg width=90 height=64 title="AP explica qué es la nueva red 5G" alt="Red  5G"/></a></div><div class=allmode-right><h4 class=allmode-title><a href=/tecnologia/7376-ap-explica-que-es-la-nueva-red-5g.html>AP explica qué es la nueva red 5G</a></h4><div class=allmode-info> <span class=allmode-category>technology</span> </div></div> <a href=/tecnologia/7376-ap-explica-que-es-la-nueva-red-5g.html class=allmode-readmore></a> </li> </ul> </div> </div></div></div></div></div></aside></div></div></section></div><div class=g-container><section id=g-extension><div class=g-grid><div class="g-block size-100"><div class=g-content><div class=platform-content><div class="moduletable columns-red"><div class="allmode-box allmode-grid columns-red"><div id=allmode-id413><div class=allmode-switch> <span class=allmode-sw-grid>GRID</span> <span class="allmode-sw-list active">LIST</span> </div><div class="allmode-itemsbox allmode-items-grid"><div class=allmode-item><div class=allmode-wrapper><div class=allmode-img> <a href=/locales/7382-visita-a-finca-agro-turistica-el-congo.html><img src=/images/raxo_thumbs/amp/tb-w395-h287-crop-int-9666e597c0b435d1bffdccb4bb466347.jpg width=395 height=287 title="Visita a finca agro-turística el congo" alt="Imagen de referencia "/></a> <div class=allmode-category><div>Nacionales</div><span></span></div></div><div class=allmode-info><h4 class=allmode-title> <a href=/locales/7382-visita-a-finca-agro-turistica-el-congo.html>Visita a finca agro-turística el congo</a> </h4><div class=allmode-details> <span class=allmode-date>Feb 19, 2019</span> </div><div class=allmode-text>Este miércoles 19 de febrero podes visitar la finca Agro-Turística el Congo, no se&hellip; </div></div></div></div><div class=allmode-item><div class=allmode-wrapper><div class=allmode-img> <a href=/locales/7381-familiares-de-joven-asesinada-atrozmente-piden-justicia.html><img src=/images/raxo_thumbs/amp/tb-w395-h287-crop-int-4ba0e29042e075ddd8f71655006fab08.jpg width=395 height=287 title="Familiares de joven asesinada atrozmente, piden justicia" alt="Información de La Primerísima"/></a> <div class=allmode-category><div>Nacionales</div><span></span></div></div><div class=allmode-info><h4 class=allmode-title> <a href=/locales/7381-familiares-de-joven-asesinada-atrozmente-piden-justicia.html>Familiares de joven asesinada atrozmente, piden justicia</a> </h4><div class=allmode-details> <span class=allmode-date>Feb 19, 2019</span> </div><div class=allmode-text>Evelina Estrada Acevedo de 20 años, fue asesinada en municipio de Tola en el departamento&hellip; </div></div></div></div><div class=allmode-item><div class=allmode-wrapper><div class=allmode-img> <a href=/locales/7377-bajan-los-precios-de-los-huevos-en-el-mercado-jorge-matus-tellez.html><img src=/images/raxo_thumbs/amp/tb-w395-h287-crop-int-6f7ae05fcf253de70d542aa6c29d6d77.jpg width=395 height=287 title=" Bajan los precios de los huevos en el mercado Jorge Matus Téllez" alt="Sector de venta de Queso en mercado municipal"/></a> <div class=allmode-category><div>Nacionales</div><span></span></div></div><div class=allmode-info><h4 class=allmode-title> <a href=/locales/7377-bajan-los-precios-de-los-huevos-en-el-mercado-jorge-matus-tellez.html> Bajan los precios de los huevos en el mercado Jorge Matus Téllez</a> </h4><div class=allmode-details> <span class=allmode-date>Feb 18, 2019</span> </div><div class=allmode-text>En un recorrido realizado por Stereo Romance en el mercado municipal de Jinotepe-Carazo,&hellip; </div></div></div></div><div class=allmode-item><div class=allmode-wrapper><div class=allmode-img> <a href=/locales/7375-la-ampliacion-de-la-carretera-ciudad-sandino-mejora-la-circulacion-veicular.html><img src=/images/raxo_thumbs/amp/tb-w395-h287-crop-int-b1d9455b3d1a197466e312c91c4251cb.jpg width=395 height=287 title="La ampliación de la carretera ciudad Sandino mejora la circulación veicular" alt="Imagen de referencia "/></a> <div class=allmode-category><div>Nacionales</div><span></span></div></div><div class=allmode-info><h4 class=allmode-title> <a href=/locales/7375-la-ampliacion-de-la-carretera-ciudad-sandino-mejora-la-circulacion-veicular.html>La ampliación de la carretera ciudad Sandino mejora la circulación veicular</a> </h4><div class=allmode-details> <span class=allmode-date>Feb 18, 2019</span> </div><div class=allmode-text>La ampliación del tramo de carretera Ciudad Sandino-Mateare, estará listo en marzo del&hellip; </div></div></div></div><div class=allmode-item><div class=allmode-wrapper><div class=allmode-img> <a href=/locales/7374-familias-celebran-fiestas-de-la-paz-carazo.html><img src=/images/raxo_thumbs/amp/tb-w395-h287-crop-int-40e7b7c740038d1e4064930375e2b056.jpg width=395 height=287 title="Familias celebran fiestas de La Paz Carazo" alt="Imagen e información de Canal 2"/></a> <div class=allmode-category><div>Nacionales</div><span></span></div></div><div class=allmode-info><h4 class=allmode-title> <a href=/locales/7374-familias-celebran-fiestas-de-la-paz-carazo.html>Familias celebran fiestas de La Paz Carazo</a> </h4><div class=allmode-details> <span class=allmode-date>Feb 18, 2019</span> </div><div class=allmode-text>El fervor y la devoción católica motivo a familias de los diversos municipios de Carazo a&hellip; </div></div></div></div><div class=allmode-item><div class=allmode-wrapper><div class=allmode-img> <a href=/locales/7373-mariscos-con-baja-demanda-en-el-mercado-municipal-de-jinotepe-carazo.html><img src=/images/raxo_thumbs/amp/tb-w395-h287-crop-int-2ef91400c206828780f27b2cf264463e.jpg width=395 height=287 title="Mariscos con baja demanda en el mercado municipal de Jinotepe-Carazo" alt="Imagen de Cortesía área de mariscos"/></a> <div class=allmode-category><div>Nacionales</div><span></span></div></div><div class=allmode-info><h4 class=allmode-title> <a href=/locales/7373-mariscos-con-baja-demanda-en-el-mercado-municipal-de-jinotepe-carazo.html>Mariscos con baja demanda en el mercado municipal de Jinotepe-Carazo</a> </h4><div class=allmode-details> <span class=allmode-date>Feb 18, 2019</span> </div><div class=allmode-text>A través de un sondeo realizado por este medio en el sector de los mariscos del mercado&hellip; </div></div></div></div><div class=allmode-item><div class=allmode-wrapper><div class=allmode-img> <a href=/locales/7372-representante-de-la-belleza-caracena-se-alza-con-la-corona-de-miss-mundo.html><img src=/images/raxo_thumbs/amp/tb-w395-h287-crop-int-97ad8f815f10f01e96d9a0f27827e358.jpg width=395 height=287 title="Representante de la belleza caraceña se alza con la corona de Miss Mundo" alt="Imagen de referencia tomada de facebook "/></a> <div class=allmode-category><div>Nacionales</div><span></span></div></div><div class=allmode-info><h4 class=allmode-title> <a href=/locales/7372-representante-de-la-belleza-caracena-se-alza-con-la-corona-de-miss-mundo.html>Representante de la belleza caraceña se alza con la corona de Miss Mundo</a> </h4><div class=allmode-details> <span class=allmode-date>Feb 18, 2019</span> </div><div class=allmode-text>La representante de Carazo en el certamen de belleza Miss Mundo maría Teresa Mendieta&hellip; </div></div></div></div><div class=allmode-item><div class=allmode-wrapper><div class=allmode-img> <a href=/locales/7371-encuentran-a-bebe-llorando-sobre-el-cuerpo-de-su-madre-atrozmente-asesinada-en-rivas.html><img src=/images/raxo_thumbs/amp/tb-w395-h287-crop-int-c925fab599e73bbc2a96ca918f50121c.jpg width=395 height=287 title="Encuentran a bebe llorando sobre el cuerpo de su madre atrozmente asesinada en Rivas" alt="Imagen de La Primerísima"/></a> <div class=allmode-category><div>Nacionales</div><span></span></div></div><div class=allmode-info><h4 class=allmode-title> <a href=/locales/7371-encuentran-a-bebe-llorando-sobre-el-cuerpo-de-su-madre-atrozmente-asesinada-en-rivas.html>Encuentran a bebe llorando sobre el cuerpo de su madre atrozmente asesinada en Rivas</a> </h4><div class=allmode-details> <span class=allmode-date>Feb 17, 2019</span> </div><div class=allmode-text>Con tan solo 21 años Evelia María Estrada Acevedo fue asesinada de manera atroz este fin&hellip; </div></div></div></div><div class=allmode-item><div class=allmode-wrapper><div class=allmode-img> <a href=/locales/7370-sindrome-de-estocolmo-en-pasajeros-jinotepe-managua.html><img src=/images/raxo_thumbs/amp/tb-w395-h287-crop-int-30d276acecd8174241fbcce37733a148.jpg width=395 height=287 title="Síndrome de Estocolmo en pasajeros Jinotepe-Managua" alt=""/></a> <div class=allmode-category><div>Nacionales</div><span></span></div></div><div class=allmode-info><h4 class=allmode-title> <a href=/locales/7370-sindrome-de-estocolmo-en-pasajeros-jinotepe-managua.html>Síndrome de Estocolmo en pasajeros Jinotepe-Managua</a> </h4><div class=allmode-details> <span class=allmode-date>Feb 15, 2019</span> </div><div class=allmode-text>Cómo si del síndrome de Estocolmo se tratará, usuarios de transporte se muestran&hellip; </div></div></div></div><div class=allmode-item><div class=allmode-wrapper><div class=allmode-img> <a href=/locales/7369-caracena-fallece-tras-accidente-en-carretera-sur.html><img src=/images/raxo_thumbs/amp/tb-w395-h287-crop-int-f7d2de10be0ebd899178422894b35eed.jpg width=395 height=287 title="Caraceña fallece tras accidente en carretera Sur" alt="Imagen de TN8"/></a> <div class=allmode-category><div>Nacionales</div><span></span></div></div><div class=allmode-info><h4 class=allmode-title> <a href=/locales/7369-caracena-fallece-tras-accidente-en-carretera-sur.html>Caraceña fallece tras accidente en carretera Sur</a> </h4><div class=allmode-details> <span class=allmode-date>Feb 14, 2019</span> </div><div class=allmode-text>El fatal accidente deja una persona muerta y cuantiosos daños materiales </div></div></div></div><div class=allmode-item><div class=allmode-wrapper><div class=allmode-img> <a href=/locales/7367-paso-a-desnivel-del-7-sur-casi-listo.html><img src=/images/raxo_thumbs/amp/tb-w395-h287-crop-int-5ddde9c8c4e6750c21094534de703bcd.jpg width=395 height=287 title="Paso a desnivel del 7 Sur casi listo" alt="Imagen de Alcaldía de Managua"/></a> <div class=allmode-category><div>Nacionales</div><span></span></div></div><div class=allmode-info><h4 class=allmode-title> <a href=/locales/7367-paso-a-desnivel-del-7-sur-casi-listo.html>Paso a desnivel del 7 Sur casi listo</a> </h4><div class=allmode-details> <span class=allmode-date>Feb 14, 2019</span> </div><div class=allmode-text>La construcción del paso a desnivel del 7 Sur está por finalizar y la obra avanza en&hellip; </div></div></div></div><div class=allmode-item><div class=allmode-wrapper><div class=allmode-img> <a href=/locales/7366-concurso-de-fotografia-por-bicentenario-de-managua.html><img src=/images/raxo_thumbs/amp/tb-w395-h287-crop-int-caef57f31fca432e2c17bdddc2b66e69.jpg width=395 height=287 title="Concurso de fotografía por Bicentenario de Managua" alt="Imagen de referencia "/></a> <div class=allmode-category><div>Nacionales</div><span></span></div></div><div class=allmode-info><h4 class=allmode-title> <a href=/locales/7366-concurso-de-fotografia-por-bicentenario-de-managua.html>Concurso de fotografía por Bicentenario de Managua</a> </h4><div class=allmode-details> <span class=allmode-date>Feb 14, 2019</span> </div><div class=allmode-text>El Concurso de Fotografía Popular “Mi Barrio Mi Gente”, fue anunciado por la alcaldía de&hellip; </div></div></div></div></div></div> <script>jQuery(document).ready(function($){$('#allmode-id413').layoutSwitch({default_layout:'grid',column_width:'411',use_cookies:true});});</script> </div> </div></div></div></div></div></section></div><footer id=g-footer><div class=g-container><div class=g-grid><div class="g-block size-100"><div id=logo-8242-particle class="g-content g-particle"> <a href=/ title=365News rel=home class="g-logo "> <img class=g-normal-logo src=/images/banners/Logo_StereoRomance%20rojo%20full.jpg alt=365News /> </a> </div></div></div></div></footer><section id=g-copyright><div class=g-container><div class=g-grid><div class="g-block size-100"><div id=copyright-3764-particle class="g-content g-particle"> &copy; 2004 - 2019 Stereo Romance </div></div></div></div></section><div class=g-container><section id=g-to-top><div class=g-grid><div class="g-block size-100"><div id=totop-7314-particle class="g-content g-particle"><div class=" g-particle"><div class="g-totop style1"> <a href=# id=g-totop-button rel=nofollow data-uk-smooth-scroll> <i class="fa fa-angle-double-up fa-lg"></i> </a> </div></div></div></div></div></section></div></div> <script src=/media/gantry5/assets/js/main.js></script> <script src=/media/gantry5/assets/js/lightcase.js></script> <script src=/templates/it_365news/uikit/js/uikit.min.js></script> <script>(function($){$(document).ready(function(){$(window).scroll(function(){if($(document).scrollTop()<500||$(window).width()<767){$('#g-totop-button').removeClass('totopfixed');}else{$('#g-totop-button').addClass('totopfixed');}});});})(jQuery);</script> <script>jQuery(document).ready(function($){jQuery('[data-rel^=lightcase]').lightcase({maxWidth:'100%',maxHeight:'100%',video:{width:'1280',height:'720'}});});</script> <script src=//cdnjs.cloudflare.com/ajax/libs/headroom/0.9.3/headroom.min.js></script> <script src=//cdnjs.cloudflare.com/ajax/libs/headroom/0.9.3/jQuery.headroom.js></script> <script>(function($){$(window).load(function(){$("#g-navigation").headroom({"offset":50,"tolerance":5,"classes":{"initial":"animated","pinned":"bounceInDown","unpinned":"bounceOutUp"}});var stickyOffset=$('#g-navigation').offset().top;var stickyContainerHeight=$('#g-navigation').height();$('#g-navigation').wrap("<div class=g-fixed-container><\/div>");$('.g-fixed-container').css("height",stickyContainerHeight);$(window).resize(function(){if($(window).width()<768&&$('.g-fixed-container').length){$('#g-navigation').unwrap();}
if($(window).width()>767&&$('.g-fixed-container').length==0){$('#g-navigation').wrap("<div class=g-fixed-container><\/div>");$('.g-fixed-container').css("height",stickyContainerHeight);}});$(window).scroll(function(){var sticky=$('#g-navigation'),scroll=$(window).scrollTop();if(scroll>stickyOffset&&$(window).width()>767)sticky.addClass('g-fixed-active');else sticky.removeClass('g-fixed-active');});});})(jQuery);</script> <script src=/templates/it_365news/custom/js/scrollReveal.min.js></script> <script>window.sr=new scrollReveal({mobile:true});</script> <script src=/templates/it_365news/js/template.js></script> <script async=async src="//s7.addthis.com/js/300/addthis_widget.js#pubid="></script> <script>jQuery(document).ready(function(){jQuery(window).load(function(){jQuery('.preloader').delay(400).fadeOut(500);})})</script> </body> </html>