<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="es-ES" dir="ltr">
        <head>
    
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        

        
            
    <meta charset="utf-8" />
	<base href="https://stereo-romance.com/departamentales/managua/8821-policia-incauta-fuerte-cantidad-de-droga.html" />
	<meta name="keywords" content="Radio, musica online, Nicaragua, jinotepe, nicaragua news, managua, noticias, últimas noticias, carazo, stereo romance, prensa, #stereo-romance, La Gigante del Sur de Nicaragua, #stereoromance" />
	<meta name="description" content="Los agentes de la Policía Nacional incautaron en kilómetro 30 carretera Norte, municipio Tipitapa, departamento de Managua, 70 paquetes conteniendo 83 Kilos con 639 gramos de cocaína." />
	<title>Policía incauta fuerte cantidad de droga  - Stereo Romance</title>
	<link href="https://www.stereo-romance.com/departamentales/managua/8821-policia-incauta-fuerte-cantidad-de-droga.html" rel="canonical" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" />
	<link href="/components/com_k2/css/k2.css?v=2.9.0" rel="stylesheet" />
	<link href="/plugins/content/jw_disqus/jw_disqus/tmpl/css/template.css?v=3.7.0" rel="stylesheet" />
	<link href="/modules/mod_weatheraholic/css/flatWeatherPlugin.css" rel="stylesheet" />
	<link href="/modules/mod_raxo_allmode/tmpl/allmode-grid/allmode-grid.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/lightcase.css" rel="stylesheet" />
	<link href="/templates/it_365news/uikit/css/uikit.min.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/nucleus.css" rel="stylesheet" />
	<link href="/templates/it_365news/custom/css-compiled/365news_15.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/bootstrap-gantry.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/joomla.css" rel="stylesheet" />
	<link href="/media/jui/css/icomoon.css" rel="stylesheet" />
	<link href="/templates/it_365news/custom/css-compiled/365news-joomla_15.css" rel="stylesheet" />
	<link href="/templates/it_365news/custom/css-compiled/custom_15.css" rel="stylesheet" />
	<link href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/dark-bottom.css" rel="stylesheet" />
	<link href="/plugins/editors/pagebuilder3/assets/app/assets/1.3.16/main.css" rel="stylesheet" data-pagefly-main="true" />
	<style>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</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"e6bc3b4a1a613a5019a46484bc0c348a","system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?e172d4a2bf5ea1d8040e20f809122a6b"></script>
	<script src="/media/system/js/mootools-more.js?e172d4a2bf5ea1d8040e20f809122a6b"></script>
	<script src="//code.jquery.com/jquery-2.0.2.min.js"></script>
	<script src="/media/jui/js/jquery.min.js?e172d4a2bf5ea1d8040e20f809122a6b"></script>
	<script src="/media/jui/js/jquery-noconflict.js?e172d4a2bf5ea1d8040e20f809122a6b"></script>
	<script src="/media/coalaweb/plugins/system/gears/js/jquery-noconflict.js"></script>
	<script src="/media/coalaweb/plugins/system/gears/js/jquery-migrate-1.2.1.min.js"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?e172d4a2bf5ea1d8040e20f809122a6b"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/"></script>
	<script src="/media/system/js/core.js?e172d4a2bf5ea1d8040e20f809122a6b"></script>
	<script src="/media/system/js/caption.js?e172d4a2bf5ea1d8040e20f809122a6b"></script>
	<script src="/media/jui/js/bootstrap.min.js?e172d4a2bf5ea1d8040e20f809122a6b"></script>
	<script src="/modules/mod_weatheraholic/js/jquery.flatWeatherPlugin.old.min.js"></script>
	<script src="/modules/mod_raxo_allmode/tmpl/allmode-grid/allmode-grid.js"></script>
	<script src="/media/jui/js/jquery.ui.core.min.js?e172d4a2bf5ea1d8040e20f809122a6b"></script>
	<script src="/media/jui/js/jquery.ui.sortable.min.js?e172d4a2bf5ea1d8040e20f809122a6b"></script>
	<script src="/plugins/editors/pagebuilder3/assets/app/assets/1.3.16/helper.js"></script>
	<script>
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    ga('create', 'UA-254434-1', 'auto');
        ga('set', 'anonymizeIp', true);
            ga('set', 'forceSSL', true);
        ga('send', 'pageview');
    ;
			jQuery(function($) {
				$(document).ready(function() {
					var options = document.querySelectorAll("option[value=\"pagebuilder3\"]");
					for (var i = 0; i < options.length; i++) {
						var selector = options[i].parentNode;
						options[i].parentNode.removeChild(options[i]);
						if ($(selector).data("chosen")) {
							var params = $(selector).data("chosen").options;
							$(selector).chosen("destroy");
							$(selector).chosen(params);
						}
					}
				});
			});
		
		window.pb_baseUrl = "https://www.stereo-romance.com/";
		
	</script>
	<!-- Joomla Facebook Integration Begin -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1430414363660215', {}, {agent: 'pljoomla'});
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1430414363660215&ev=PageView&noscript=1"/>
</noscript>
<!-- DO NOT MODIFY -->
<!-- Joomla Facebook Integration end -->

    <!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js"></script>
        <![endif]-->
                        <meta name="theme-color" content="#083756" />
<script type="text/javascript" src="https://cdn.zmpush.com/v3/1000447-29844fca4e562f1c5f0156c1/src/zmpush.js"></script>


                
</head>

    <body class="tmpl-it_365news gantry body-class site com_content view-article no-layout no-task dir-ltr itemid-1010 outline-15 g-offcanvas-left g-default g-style-preset3" id="Romance" data-scroll="500ms" data-refresh="3mins">
        
                    

        <div id="g-offcanvas"  data-g-offcanvas-swipe="1" data-g-offcanvas-css3="0">
                        <div class="g-grid">                        

        <div class="g-block size-50">
             <div id="offcanvas-toggle-8427-particle" class="g-content g-particle">            <div class="offcanvas-toggle-particle g-offcanvas-toggle" data-offcanvas-toggle="">
		<i class="fa fa-bars fa-3x"></i>
	</div>
            </div>
        </div>
                    

        <div class="g-block size-50 align-right">
             <div id="mobile-menu-8307-particle" class="g-content g-particle">            <div id="g-mobilemenu-container" data-g-menu-breakpoint="48em"></div>
            </div>
        </div>
            </div>
    </div>
        <div id="g-page-surround">
            <div class="g-offcanvas-hide g-offcanvas-toggle" data-offcanvas-toggle aria-controls="g-offcanvas" aria-expanded="false"><i class="fa fa-fw fa-bars"></i></div>                        

                                            
                <section id="g-drawer">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="date-6715-particle" class="g-content g-particle">            <div class="g-date">
        <span>Martes, Agosto 20, 2019</span>
    </div>
            </div>
        </div>
            </div>
            </div>
        
    </section>
                                
                <section id="g-top">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-43 equal-height align-left hidden-phone">
             <div id="logo-5564-particle" class="g-content g-particle">            <a href="/" title="Stereo Romance" rel="home" class="g-logo ">
                	<img class="g-normal-logo" src="/images/banners/logo-web-new-web-01.png" alt="Stereo Romance" />
					<img class="g-mobile-logo" src="/images/banners/Logo_StereoRomance-192-50%20-%20new%20media.png" alt="Stereo Romance" />
		    </a>
            </div>
        </div>
                    

        <div class="g-block size-14 hidden-phone">
             <div class="spacer"></div>
        </div>
                    

        <div class="g-block size-43 nopaddingall nomarginall equal-height title-clean hidden-phone">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<iframe src="https://tunein.com/embed/player/s85715/" style="width:100%; height:100px;" scrolling="no" frameborder="no"></iframe>		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-43 visible-phone">
             <div id="jllogo-3505-particle" class="g-content g-particle">            <a href="/" target="_self" title="" rel="home" class="jl-logo jl-link-reset">
          <img src="/images/banners/logo-web-new-web.png" alt="" />
        </a>
            </div>
        </div>
                    

        <div class="g-block size-57 box4 visible-phone">
             <div id="social-9488-particle" class="g-content g-particle">            <div class="g-social" >
                                            <a target="_blank" href="https://api.whatsapp.com/send?phone=50588455010"  title="Whatsapp"  >
                <span class="fa fa-whatsapp fa-lg"></span>
                <span class="g-social-text">Whatsapp</span>            </a>
                                            <a target="_blank" href="tel:+50525320871"  title="Teléfono"  >
                <span class="fa fa-phone-square fa-lg"></span>
                <span class="g-social-text">Teléfono</span>            </a>
                                            <a target="_blank" href="https://tunein.com/radio/Stereo-Romance-1053-s85715/"  title="Tunein"  >
                <span class="fa fa-music fa-lg"></span>
                <span class="g-social-text">Tunein</span>            </a>
            </div>
            </div>
        </div>
            </div>
            </div>
        
    </section>
                                
                <section id="g-navigation" data-uk-sticky="&#x7B;media&#x3A;80&#x25;&#x7D;">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100 nopaddingall nomarginall equal-height">
             <div id="menu-8333-particle" class="g-content g-particle">            <nav class="g-main-nav" role="navigation" data-g-mobile-target data-g-hover-expand="true">
    <ul class="g-toplevel">
                                                                                                    
        <li class="g-menu-item g-menu-item-type-component g-menu-item-219 g-standard  ">
            <a class="g-menu-item-container" href="https://stereo-romance.com/" title="Home">
                                                <i class="fa fa-home fa-lg" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Home</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-245 g-standard  ">
            <a class="g-menu-item-container icons-recommend" href="/locales.html">
                                                <i class="fa fa-newspaper-o fa-lg" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Nacionales</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-heading g-menu-item-1001 g-parent active g-standard  ">
            <div class="g-menu-item-container" data-g-menuparent="">                                                                            <span class="g-nav-header g-menu-item-content">            <span class="g-menu-item-title">Departamentales</span>
            </span>
                                            <span class="g-menu-parent-indicator"></span>                            </div>                                            <ul class="g-dropdown g-inactive g-fade g-dropdown-right">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-100">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1003  ">
            <a class="g-menu-item-container" href="/departamentales/carazo.html">
                                                <i class="fa fa-angle-double-right fa-lg" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Carazo</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1004  ">
            <a class="g-menu-item-container" href="/departamentales/masaya.html">
                                                <i class="fa fa-angle-double-right fa-lg" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">MASAYA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1005  ">
            <a class="g-menu-item-container" href="/departamentales/rivas.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">RIVAS</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1006  ">
            <a class="g-menu-item-container" href="/departamentales/chinandega.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">CHINANDEGA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1007  ">
            <a class="g-menu-item-container" href="/departamentales/esteli.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">ESTELI</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1008  ">
            <a class="g-menu-item-container" href="/departamentales/boaco.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">BOACO</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1009  ">
            <a class="g-menu-item-container" href="/departamentales/granada.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">GRANADA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1010 active  ">
            <a class="g-menu-item-container" href="/departamentales/managua.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">MANAGUA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1011  ">
            <a class="g-menu-item-container" href="/departamentales/leon.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">LEON</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1012  ">
            <a class="g-menu-item-container" href="/departamentales/matagalpa.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">MATAGALPA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1013  ">
            <a class="g-menu-item-container" href="/departamentales/jinotega.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">JINOTEGA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1014  ">
            <a class="g-menu-item-container" href="/departamentales/raas.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">RAAS</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1015  ">
            <a class="g-menu-item-container" href="/departamentales/chontales.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">CHONTALES</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1016  ">
            <a class="g-menu-item-container" href="/departamentales/madriz.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">MADRIZ</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1017  ">
            <a class="g-menu-item-container" href="/departamentales/nueva-segovia.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">NUEVA SEGOVIA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1018  ">
            <a class="g-menu-item-container" href="/departamentales/rio-san-juan.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">RIO SAN JUAN</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1019  ">
            <a class="g-menu-item-container" href="/departamentales/raan.html">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">RAAN</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-247 g-standard  ">
            <a class="g-menu-item-container icons-recommend" href="/sociedad.html">
                                                <i class="fa fa-group fa-lg" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Locales</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-246 g-standard  ">
            <a class="g-menu-item-container icons-recommend" href="/mundo.html">
                                                <i class="fa fa-flag fa-lg" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Internacionales</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-253 g-standard  ">
            <a class="g-menu-item-container" href="/tecnologia.html">
                                                <i class="fa fa-battery-2 fa-lg" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Tecnologia</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-352 g-standard  ">
            <a class="g-menu-item-container" href="/salud.html">
                                                <i class="fa fa-medkit fa-lg" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Salud</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-222 g-standard  ">
            <a class="g-menu-item-container icons-recommend" href="/deporte.html">
                                                <i class="fa fa-soccer-ball-o fa-lg" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Deportes</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-1002 g-standard  ">
            <a class="g-menu-item-container" href="/busqueda.html">
                                                <i class="fa fa-search fa-lg" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Busqueda</span>
            
                    </span>
                                                </a>
                                </li>
    
    
    </ul>
</nav>
            </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 align-left nopaddingall nomarginall visible-desktop">
             <div id="social-3508-particle" class="g-content g-particle">            <div class="g-social" >
                                            <a target="_parent" href="https://www.facebook.com/Stereoromance/"  title="Facebook"  >
                <span class="fa fa-facebook fa-fw fa-lg"></span>
                <span class="g-social-text">Facebook</span>            </a>
                                            <a target="_parent" href="https://www.instagram.com/stereoromance/"  title="Instagram"  >
                <span class="fa fa-instagram fa-lg"></span>
                <span class="g-social-text">Instagram</span>            </a>
                                            <a target="_parent" href="https://twitter.com/stereoromance?lang=en"  title="Twitter"  >
                <span class="fa fa-twitter fa-lg"></span>
                <span class="g-social-text">Twitter</span>            </a>
                                            <a target="_parent" href="https://www.youtube.com/c/StereoRomance/"  title="YouTube"  >
                <span class="fa fa-youtube fa-lg"></span>
                <span class="g-social-text">YouTube</span>            </a>
                                            <a target="_parent" href="https://tunein.com/radio/Stereo-Romance-1053-s85715/"  title="Tunein Radio"  >
                <span class="fa fa-music fa-lg"></span>
                <span class="g-social-text">Tunein Radio</span>            </a>
                                            <a target="_parent" href="https://www.stereo-romance.com/radio"  title="Radio"  >
                <span class="fa fa-file-audio-o fa-lg"></span>
                <span class="g-social-text">Radio</span>            </a>
                                            <a target="_parent" href="/ https://derechoapreguntar.org "  title="Derechoapreguntar"  >
                <span class="fa fa-at fa-lg"></span>
                <span class="g-social-text">Derechoapreguntar</span>            </a>
                                            <a target="_parent" href="https://www.periscope.tv/stereoromance"  title="Periscope "  >
                <span class="fa fa-tv fa-lg"></span>
                <span class="g-social-text">Periscope </span>            </a>
                                            <a target="_parent" href="https://api.whatsapp.com/send?phone=50588455010"  title="WhatsApp"  >
                <span class="fa fa-whatsapp fa-lg"></span>
                <span class="g-social-text">WhatsApp</span>            </a>
            </div>
            </div>
        </div>
            </div>
            </div>
        
    </section>
                    
        <div class="g-container">        <section id="g-fullwidth">
                                        <div class="g-grid">                        

        <div class="g-block size-27 nopaddingall nomarginall align-left equal-height visible-desktop">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							
<style type="text/css">	
	#weatheraholic-465 {	
		width: 100%;	
			
			
			
		color: rgba(0, 0, 0, 1) !important;	
			
			
		padding: 10px 0px 10px 10px;	
		margin: 0 20px 20px 0;	
	}	
		
		
		
	.weatheraholic-465 h3 {	
		color: rgba(0, 0, 0, 1) !important;	
	}	
		
		
		
		
		
	.wiText {display: none;}	
		
	</style>	
<script type="text/javascript">	
  jQuery(document).ready(function() {	
	var weatheracholic465 = jQuery("#weatheraholic-465").flatWeatherPlugin({	
		module: 465, //unique Module ID
		location: "Jinotepe, nicaragua", //city and region *required	
		state: "", //city and region *required if using openweathermap API	
		country: "Ni",  //country *required	
		locationSize: "<h3/>",
		sunday: "Domingo",	
		monday: "Lunes",	
		tuesday: "Martes",	
		wednesday: "Miercoles",	
		thursday: "Jueves",	
		friday: "Viernes",	
		saturday: "Sabado",	
		api: "openweathermap", //default: openweathermap (openweathermap or yahoo)	
				apikey: "c799fe403e52c6085105d3695012c0b2",   //optional api key for openweather	
		languageCode: "es",   //optional api key for openweather	
			
		view : "full", //default: full (partial, full, simple, today or forecast)	
		displayCityNameOnly : false, //default: false (true/false) if you want to display only city name	
		timeDisplay: "12", //12 Hour or 24 Hour Display
        		forecast: 0, //default: 5 (0 -5) how many days you want forecast	
        		render: true, //default: true (true/false) if you want plugin to generate markup	
		loadingAnimation: false, //default: true (true/false) if you want plugin to show loading animation	
		units : "metric" //options: "metric" "imperial" default: "auto"	
	});	
	      
      
      
  });	
</script>	
	
<div id="weatheraholic-465"></div>	
		</div></div>
            
        </div>
        </div>
                    

        <div class="g-block size-73 rounded align-right nomarginall nopaddingall hidden-phone">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New Joomla site grande 970 *250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-6903039451384235"
     data-ad-slot="3521380525"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 visible-phone">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="+1z+p2+1c+9b-4m"
     data-ad-client="ca-pub-6903039451384235"
     data-ad-slot="7046545224"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div></div>
            
        </div>
        </div>
            </div>
            
    </section></div>
                    
        <div class="g-container">        <section id="g-showcase">
                                        <div class="g-grid">                        

        <div class="g-block size-94 nomarginall nopaddingall center rounded visible-large">
             <div id="custom-2578-particle" class="g-content g-particle">            <iframe width="100%" height="500px" allowfullscreen="allowfullscreen" frameborder="0" id="ytplayer" src="https://www.youtube.com/embed/live_stream?channel=UCk53DWeaG3jXgVXprIaPo3A"></iframe>
            </div>
        </div>
                    

        <div class="g-block size-6">
             <div class="spacer"></div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-89 title-clean center nopaddingall nomarginall hidden-large">
             <div id="custom-7903-particle" class="g-content g-particle">            <iframe width="100%" height="500px" allowfullscreen="allowfullscreen" frameborder="0" id="ytplayer" src="https://www.youtube.com/embed/live_stream?channel=UCk53DWeaG3jXgVXprIaPo3A"></iframe>
            </div>
        </div>
                    

        <div class="g-block size-11 hidden-large">
             <div class="spacer"></div>
        </div>
            </div>
            
    </section></div>
                                
                <section id="g-intro" data-sr="wait&#x20;0.2s,&#x20;scale&#x20;up&#x20;20&#x25;">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="spacer"></div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="spacer"></div>
        </div>
            </div>
            </div>
        
    </section>
                                
                <section id="g-feature" data-sr="vFactor&#x20;0.2">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-grid">                        

        <div class="g-block size-6">
             <div class="spacer"></div>
        </div>
            </div>
        </div>
            </div>
            </div>
        
    </section>
                                
                <section id="g-system-messages">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-system-messages">
                                            
            
    </div>
        </div>
            </div>
            </div>
        
    </section>
                
                                
                
    
                <section id="g-container-main" class="g-wrapper">
                <div class="g-container">                    <div class="g-grid">                        

        <div class="g-block size-100 full-width box2 rounded shadow2">
             <section id="g-mainbody">
                                        <div class="g-grid">                        

        <div class="g-block size-100 full-width equal-height" uk-contrast="">
             <div class="g-content">
                                                            <div class="platform-content row-fluid"><div class="span12"><article class="item item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />
	
			<div class="pull-none item-image"> <img
	class="caption" title="Los agentes de la Policía Nacional incautaron en kilómetro 30 carretera Norte, municipio Tipitapa, departamento de Managua, 70 paquetes conteniendo 83 Kilos con 639 gramos de cocaína." src="/images/cache/5debc39fed66a62af1defdfbfa5fecbb_w1065.jpg" alt="" itemprop="image"/> </div>
	
		
			<div class="g-article-header">
				<div class="page-header">
			<h2 itemprop="name">
				Policía incauta fuerte cantidad de droga 			</h2>
											</div>
									
			</div>
	
				
		
			<div itemprop="articleBody">
		

<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.7.0) starts here -->

<a id="startOfPage"></a>


<p>Los agentes de la Policía Nacional incautaron en kilómetro 30 carretera Norte, municipio Tipitapa, departamento de Managua, 70 paquetes conteniendo 83 Kilos con 639 gramos de cocaína.</p>
 
<p>De acuerdo a las autoridades, La Policía realizó señal de alto al vehículo camión, marca Kia color blanco, sin placa, momento en que los ocupantes del vehículo se dieron a la fuga dejándolo abandonado.</p>
<p>Al realizar la inspección se detectó compartimentos ocultos de fabricación artesanal en camastro del camión, localizando 70 paquetes de forma rectangular.</p>
<p>“La Policía, en cumplimiento de sus misiones y funciones constitucionales, informa a las familias nicaragüenses que continúa asestando contundentes golpes al crimen organizado y Narcotráfico, fortaleciendo la estrategia del muro de contención contra la delincuencia organizada transnacional, incautando 83 Kilos con 639 gramos”, refiere la nota de prensa de las autoridades.</p>
<!-- Disqus comments block -->
<div class="jwDisqusForm">
    
            <div id="disqus_thread"></div>
            <script>
                var disqus_developer = '0';
                var disqus_config = function(){
                    this.page.url = 'https://www.stereo-romance.com/departamentales/managua/8821-policia-incauta-fuerte-cantidad-de-droga.html';
                    this.page.identifier = '3a5da0523f_id8821';
                    this.language = 'es_ES';
                };
                (function() {
                    var d = document, s = d.createElement('script');
                    s.src = 'https://stereoromance.disqus.com/embed.js';
                    s.setAttribute('data-timestamp', +new Date());
                    (d.head || d.body).appendChild(s);
                })();
            </script>
            <noscript>
                <a href="https://stereoromance.disqus.com/?url=ref_noscript">View the discussion thread.</a>
            </noscript>
                <div id="jwDisqusFormFooter">
        <a id="jwDisqusBackToTop" href="#startOfPage">
            back to top        </a>
        <div class="clr"></div>
    </div>
</div>

<div class="clr"></div>


<!-- JoomlaWorks "Disqus Comments (for Joomla)" (v3.7.0) ends here -->
	</div>

							<dl class="article-info muted">

		
			<dt class="article-info-term">
									Detalles							</dt>

			
			
							<dd class="category-name">
				<span itemprop="genre" itemprop="genre" data-uk-tooltip title="Categoría de artículos"><i class="fa fa-folder-open-o"></i>MANAGUA</span>	</dd>			
			
			
		
					
			
						</dl>
			
						<div class="tags">
	    <span>TAGS:  </span>
																	<a href="/component/tags/tag/policia-nacional.html" class="" rel="tag">Policia Nacional </a>,																				<a href="/component/tags/tag/tipitapa.html" class="" rel="tag">Tipitapa</a>,																				<a href="/component/tags/tag/incautan-droga.html" class="" rel="tag">Incautan  Droga</a>						</div>
	
									</article></div></div>
    
            
    </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 center">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New Joomla site grande 970 *250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:250px"
     data-ad-client="ca-pub-6903039451384235"
     data-ad-slot="3521380525"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 visible-phone">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="+1z+p2+1c+9b-4m"
     data-ad-client="ca-pub-6903039451384235"
     data-ad-slot="7046545224"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div></div>
            
        </div>
        </div>
            </div>
            
    </section>
        </div>
            </div>
    </div>
        
    </section>
    
                                
                <section id="g-extension">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable columns-red">
						
<div class="allmode-box allmode-grid columns-red">

<div id="allmode-id413">

	<div class="allmode-switch">
		<span class="allmode-sw-grid">GRID</span>
		<span class="allmode-sw-list active">LIST</span>
	</div>

	<div class="allmode-itemsbox allmode-items-grid">


		<div class="allmode-item">
			<div class="allmode-wrapper">

						<div class="allmode-img">
				<a href="/locales/8818-sinapred-indica-que-actividad-sismica-podria-crecer.html"><img src="/images/raxo_thumbs/amp/tb-w255-h255-crop-int-f213ed4086f98798bfed9192b4738322.jpg" width="255" height="255" title="Sinapred indica que actividad sísmica podría crecer" alt="" /></a>									<div class="allmode-category"><div>Nacionales</div><span></span></div>
							</div>
			
			<div class="allmode-info">

								<h4 class="allmode-title">

					
					<a href="/locales/8818-sinapred-indica-que-actividad-sismica-podria-crecer.html">Sinapred indica que actividad sísmica podría crecer</a>

				</h4>
				
								<div class="allmode-details">

					
										<span class="allmode-date">Ago 19, 2019</span>
					
					
					
				</div>
				
								<div class="allmode-text">El Sistema Nacional para la Prevención y Atención a Desastres llamó este lunes a las&hellip;									</div>
				
			</div>

			</div>
		</div>

		<div class="allmode-item">
			<div class="allmode-wrapper">

						<div class="allmode-img">
				<a href="/locales/8817-rosario-murillo-daniel-es-capaz-de-amar.html"><img src="/images/raxo_thumbs/amp/tb-w255-h255-crop-int-4ec9fd62425ceabba94756455f9c946d.jpg" width="255" height="255" title="Rosario Murillo &quot;Daniel es capaz de amar&quot;" alt="Rosario Murillo y Daniel Ortega-imagen tomada del medio "El País" /></a>									<div class="allmode-category"><div>Nacionales</div><span></span></div>
							</div>
			
			<div class="allmode-info">

								<h4 class="allmode-title">

					
					<a href="/locales/8817-rosario-murillo-daniel-es-capaz-de-amar.html">Rosario Murillo "Daniel es capaz de amar"</a>

				</h4>
				
								<div class="allmode-details">

					
										<span class="allmode-date">Ago 19, 2019</span>
					
					
					
				</div>
				
								<div class="allmode-text">“Nosotros fuimos a ese teatro llamado diálogo nacional. No sé cómo lo hizo. Él (Daniel&hellip;									</div>
				
			</div>

			</div>
		</div>

		<div class="allmode-item">
			<div class="allmode-wrapper">

						<div class="allmode-img">
				<a href="/locales/8814-ortega-mi-carro-blindado-es-cristo.html"><img src="/images/raxo_thumbs/amp/tb-w255-h255-crop-int-9c180a4f2decea3bd54f80a657723356.jpg" width="255" height="255" title="Ortega &quot;Mi carro blindado es Cristo&quot;" alt="Daniel Ortega-imagen tomada de La Prensa" /></a>									<div class="allmode-category"><div>Nacionales</div><span></span></div>
							</div>
			
			<div class="allmode-info">

								<h4 class="allmode-title">

					
					<a href="/locales/8814-ortega-mi-carro-blindado-es-cristo.html">Ortega "Mi carro blindado es Cristo"</a>

				</h4>
				
								<div class="allmode-details">

					
										<span class="allmode-date">Ago 19, 2019</span>
					
					
					
				</div>
				
								<div class="allmode-text">Daniel ortega dijo en un conversatorio que sostuvo con los comunicadores Max Blumenthal y&hellip;									</div>
				
			</div>

			</div>
		</div>

		<div class="allmode-item">
			<div class="allmode-wrapper">

						<div class="allmode-img">
				<a href="/locales/8813-ortega-aqui-hay-una-absoluta-libertad-religiosa-y-la-mas-absoluta-libertad-de-expresion.html"><img src="/images/raxo_thumbs/amp/tb-w255-h255-crop-int-e78b470eb389c371aa1fdfcd6af0ef1d.jpg" width="255" height="255" title="Ortega &quot;aquí hay una absoluta libertad religiosa y la más absoluta libertad de expresión&quot;." alt="Daniel Ortega-imagen tomada de Euronews" /></a>									<div class="allmode-category"><div>Nacionales</div><span></span></div>
							</div>
			
			<div class="allmode-info">

								<h4 class="allmode-title">

					
					<a href="/locales/8813-ortega-aqui-hay-una-absoluta-libertad-religiosa-y-la-mas-absoluta-libertad-de-expresion.html">Ortega "aquí hay una absoluta libertad religiosa y la más absoluta libertad de expresión".</a>

				</h4>
				
								<div class="allmode-details">

					
										<span class="allmode-date">Ago 19, 2019</span>
					
					
					
				</div>
				
								<div class="allmode-text">En una entrevista que sostuvo Daniel Ortega acompañado de su esposa Rosario Murillo, en u&hellip;									</div>
				
			</div>

			</div>
		</div>

		<div class="allmode-item">
			<div class="allmode-wrapper">

						<div class="allmode-img">
				<a href="/locales/8811-roberto-rivas-y-aminta-granera-aparecen-en-actividades-religiosas.html"><img src="/images/raxo_thumbs/amp/tb-w255-h255-crop-int-d7fb271fdf590eebddbad15e7dee883a.jpg" width="255" height="255" title="Roberto Rivas y Aminta Granera aparecen en actividades religiosas" alt="Roberto en actividad Religiosa-Imagen obtenida de Radio Corporación" /></a>									<div class="allmode-category"><div>Nacionales</div><span></span></div>
							</div>
			
			<div class="allmode-info">

								<h4 class="allmode-title">

					
					<a href="/locales/8811-roberto-rivas-y-aminta-granera-aparecen-en-actividades-religiosas.html">Roberto Rivas y Aminta Granera aparecen en actividades religiosas</a>

				</h4>
				
								<div class="allmode-details">

					
										<span class="allmode-date">Ago 19, 2019</span>
					
					
					
				</div>
				
								<div class="allmode-text">Roberto Rivas, ex magistrado del poder electoral de Nicaragua y Aminta Granera ex jefa de&hellip;									</div>
				
			</div>

			</div>
		</div>

		<div class="allmode-item">
			<div class="allmode-wrapper">

						<div class="allmode-img">
				<a href="/locales/8809-pastora-reconocida-dice-que-gobernantes-de-nicaragua-tendran-que-rendir-cuentas-a-dios.html"><img src="/images/raxo_thumbs/amp/tb-w255-h255-crop-int-45c27d04af6e4f148587622ad597d654.jpg" width="255" height="255" title="Pastora Reconocida dice &quot;que gobernantes de Nicaragua tendrán que rendir cuentas a Dios&quot;" alt="Pastora Yessenia Then-imagen tomada de Twitter" /></a>									<div class="allmode-category"><div>Nacionales</div><span></span></div>
							</div>
			
			<div class="allmode-info">

								<h4 class="allmode-title">

					
					<a href="/locales/8809-pastora-reconocida-dice-que-gobernantes-de-nicaragua-tendran-que-rendir-cuentas-a-dios.html">Pastora Reconocida dice "que gobernantes de Nicaragua tendrán que rendir cuentas a Dios"</a>

				</h4>
				
								<div class="allmode-details">

					
										<span class="allmode-date">Ago 19, 2019</span>
					
					
					
				</div>
				
								<div class="allmode-text">La pastora Yesenia Then originaria de Puerto Rico, quien arribó el pasado 15 de agosto a&hellip;									</div>
				
			</div>

			</div>
		</div>

		<div class="allmode-item">
			<div class="allmode-wrapper">

						<div class="allmode-img">
				<a href="/locales/8808-liberan-a-activistas-feministas-detenidas-esta-madrugada.html"><img src="/images/raxo_thumbs/amp/tb-w255-h255-crop-int-736dcf54771217df099c55c450fc8175.jpg" width="255" height="255" title="Liberan a activistas feministas detenidas esta madrugada" alt="" /></a>									<div class="allmode-category"><div>Nacionales</div><span></span></div>
							</div>
			
			<div class="allmode-info">

								<h4 class="allmode-title">

					
					<a href="/locales/8808-liberan-a-activistas-feministas-detenidas-esta-madrugada.html">Liberan a activistas feministas detenidas esta madrugada</a>

				</h4>
				
								<div class="allmode-details">

					
										<span class="allmode-date">Ago 19, 2019</span>
					
					
					
				</div>
				
								<div class="allmode-text">Seis activistas feministas habían sido capturas por la Policía en el sector de La Salle&hellip;									</div>
				
			</div>

			</div>
		</div>

		<div class="allmode-item">
			<div class="allmode-wrapper">

						<div class="allmode-img">
				<a href="/locales/8807-detienen-a-activistas-feministas.html"><img src="/images/raxo_thumbs/amp/tb-w255-h255-crop-int-e4a71ced90cd69893ea899fe5ab41724.jpg" width="255" height="255" title="Detienen  a activistas feministas" alt="" /></a>									<div class="allmode-category"><div>Nacionales</div><span></span></div>
							</div>
			
			<div class="allmode-info">

								<h4 class="allmode-title">

					
					<a href="/locales/8807-detienen-a-activistas-feministas.html">Detienen  a activistas feministas</a>

				</h4>
				
								<div class="allmode-details">

					
										<span class="allmode-date">Ago 19, 2019</span>
					
					
					
				</div>
				
								<div class="allmode-text">Seis activistas feministas han sido detenidas por la Policía en el sector de La Salle&hellip;									</div>
				
			</div>

			</div>
		</div>

		<div class="allmode-item">
			<div class="allmode-wrapper">

						<div class="allmode-img">
				<a href="/locales/8806-luis-enrrique-lanza-cancion-en-homenaje-a-silvio-baez.html"><img src="/images/raxo_thumbs/amp/tb-w255-h255-crop-int-b3566040c55ed4e64b5b17699a85cde8.jpg" width="255" height="255" title="Luis Enrrique lanza canción en homenaje a Silvio Baez" alt="Monseñor Silvio Baez-imagen tomada de la Prensa" /></a>									<div class="allmode-category"><div>Nacionales</div><span></span></div>
							</div>
			
			<div class="allmode-info">

								<h4 class="allmode-title">

					
					<a href="/locales/8806-luis-enrrique-lanza-cancion-en-homenaje-a-silvio-baez.html">Luis Enrrique lanza canción en homenaje a Silvio Baez</a>

				</h4>
				
								<div class="allmode-details">

					
										<span class="allmode-date">Ago 17, 2019</span>
					
					
					
				</div>
				
								<div class="allmode-text">“Monseñor de la Patria azul y blanco, el poder no podrá contra tu ejemplo, monseñor, no&hellip;									</div>
				
			</div>

			</div>
		</div>

		<div class="allmode-item">
			<div class="allmode-wrapper">

						<div class="allmode-img">
				<a href="/locales/8805-policia-captura-a-taxista-que-fue-sorprendido-violando-a-nina.html"><img src="/images/raxo_thumbs/amp/tb-w255-h255-crop-int-24fbadf69b49da0dbf7a520152311370.jpg" width="255" height="255" title="Policía captura a taxista  que fue sorprendido Violando a niña" alt="" /></a>									<div class="allmode-category"><div>Nacionales</div><span></span></div>
							</div>
			
			<div class="allmode-info">

								<h4 class="allmode-title">

					
					<a href="/locales/8805-policia-captura-a-taxista-que-fue-sorprendido-violando-a-nina.html">Policía captura a taxista  que fue sorprendido Violando a niña</a>

				</h4>
				
								<div class="allmode-details">

					
										<span class="allmode-date">Ago 17, 2019</span>
					
					
					
				</div>
				
								<div class="allmode-text">De último momento informa que la Policía Nacional ya capturó al ciudadano que fue grabado&hellip;									</div>
				
			</div>

			</div>
		</div>

		<div class="allmode-item">
			<div class="allmode-wrapper">

						<div class="allmode-img">
				<a href="/locales/8804-adriana-paniagua-deja-corona-de-miss-nicaragua.html"><img src="/images/raxo_thumbs/amp/tb-w255-h255-crop-int-16946a6ecedf61f2a825644cd977eb4f.jpg" width="255" height="255" title="ADRIANA PANIAGUA DEJA CORONA DE MISS NICARAGUA" alt="" /></a>									<div class="allmode-category"><div>Nacionales</div><span></span></div>
							</div>
			
			<div class="allmode-info">

								<h4 class="allmode-title">

					
					<a href="/locales/8804-adriana-paniagua-deja-corona-de-miss-nicaragua.html">ADRIANA PANIAGUA DEJA CORONA DE MISS NICARAGUA</a>

				</h4>
				
								<div class="allmode-details">

					
										<span class="allmode-date">Ago 17, 2019</span>
					
					
					
				</div>
				
								<div class="allmode-text">La chinandegana Adriana Paniagua deja hoy la corona de Miss Nicaragua para que sea&hellip;									</div>
				
			</div>

			</div>
		</div>

		<div class="allmode-item">
			<div class="allmode-wrapper">

						<div class="allmode-img">
				<a href="/locales/8802-indigente-muere-atropellado-en-carretera-sur.html"><img src="/images/raxo_thumbs/amp/tb-w255-h255-crop-int-6dd46461b98e7d1c011b61f5df9ed2af.jpg" width="255" height="255" title="Indigente muere atropellado en carretera sur" alt="" /></a>									<div class="allmode-category"><div>Nacionales</div><span></span></div>
							</div>
			
			<div class="allmode-info">

								<h4 class="allmode-title">

					
					<a href="/locales/8802-indigente-muere-atropellado-en-carretera-sur.html">Indigente muere atropellado en carretera sur</a>

				</h4>
				
								<div class="allmode-details">

					
										<span class="allmode-date">Ago 17, 2019</span>
					
					
					
				</div>
				
								<div class="allmode-text">Una persona de la tercera edad falleció la madrugada de este sábado, luego de ser&hellip;									</div>
				
			</div>

			</div>
		</div>

	</div>

</div>

<script type="text/javascript">
jQuery(document).ready(function($){
	$('#allmode-id413').layoutSwitch({
		default_layout	: 'grid',						// 'grid' or 'list'
		column_width	: '271',	// grid column width in px
		use_cookies		: true							// true or false
	});
});
</script>

</div>
		</div></div>
            
        </div>
        </div>
            </div>
            </div>
        
    </section>
                                
                <section id="g-last">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-50">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title"><span>lo mas popular</span></h3>
						<ul class="mostread mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/locales/8405-jinotepe-excarcelado-vos-me-torturaste-me-metiste-un-ak-en-el-trasero.html" itemprop="url">
			<span itemprop="name">
				Jinotepe: Excarcelado "Vos me torturaste, Me metiste un Ak en el trasero"			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/locales/8591-suspenden-graduacion-en-la-uam-por-causa-de-la-nieta-de-ortega.html" itemprop="url">
			<span itemprop="name">
				Suspenden graduación en la UAM por causa de la nieta de Ortega			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/departamentales/carazo/8523-jinotepina-fallece-tras-caer-de-un-caballo.html" itemprop="url">
			<span itemprop="name">
				Jinotepina fallece tras caer de un caballo 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/departamentales/carazo/8399-hermanos-lesage-responden-a-caravana.html" itemprop="url">
			<span itemprop="name">
				Hermanos Lesage responden a caravana			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/departamentales/carazo/8695-jinotepe-sos-opositora-al-gobierno-le-pregunto-el-comisionado-a-la-jinotepina.html" itemprop="url">
			<span itemprop="name">
				Jinotepe: ¿Sos opositora al gobierno? le preguntó el comisionado a la jinotepina			</span>
		</a>
	</li>
</ul>
		</div></div>
            
        </div>
        </div>
                    

        <div class="g-block size-50">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title"><span>Últimas novedades</span></h3>
						<ul class="latestnews mod-list">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/mundo/8820-sacerdote-detenido-por-abuso-sexual-de-sus-monaguillos.html" itemprop="url">
			<span itemprop="name">
				Sacerdote detenido por abuso sexual a sus monaguillos 			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/locales/8819-alianza-civica-ya-tiene-propuesta-electoral.html" itemprop="url">
			<span itemprop="name">
				Alianza Civica ya tiene propuesta electoral			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/locales/8818-sinapred-indica-que-actividad-sismica-podria-crecer.html" itemprop="url">
			<span itemprop="name">
				Sinapred indica que actividad sísmica podría crecer			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/locales/8817-rosario-murillo-daniel-es-capaz-de-amar.html" itemprop="url">
			<span itemprop="name">
				Rosario Murillo "Daniel es capaz de amar"			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/departamentales/carazo/8816-desparece-joven-jinotepino-autoconvocado.html" itemprop="url">
			<span itemprop="name">
				Desparece joven jinotepino autoconvocado 			</span>
		</a>
	</li>
</ul>
		</div></div>
            
        </div>
        </div>
            </div>
            </div>
        
    </section>
                                
                <footer id="g-footer">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block  size-33-3 box4">
             <div id="contacts-3403-particle" class="g-content g-particle">            <div class="g-contacts" >
                				        	<div class="g-contacts-item" >
                
				                    <span class="g-contacts-icon fa fa-phone-square fa-fw fa-2x"></span>
                
				                    <span class="g-contact-value">+505-2532-0871</span>
                                
                            </div>
                				        	<div class="g-contacts-item" >
                
				                    <span class="g-contacts-icon fa fa-whatsapp fa-fw fa-2x"></span>
                
				                    <span class="g-contact-value">+505-8845-5010</span>
                                
                            </div>
                				        	<div class="g-contacts-item" >
                
				                    <span class="g-contacts-icon fa fa-address-card fa-fw fa-2x"></span>
                
				                    <span class="g-contact-value">ventas@stereo-romance.com</span>
                                
                            </div>
            </div>
            </div>
        </div>
                    

        <div class="g-block  size-33-3">
             <div id="custom-2822-particle" class="g-content g-particle">            “La situación política desfavorable y las rémoras socioculturales” son los dos frenos al desarrollo del pluralismo radiofónico”. Gilbert Maoundodji, director de FM Liberté, la segunda radio independiente del Chad, abierta en 2000.
            </div>
        </div>
                    

        <div class="g-block  size-33-3 box4">
             <div id="branding-7116-particle" class="g-content g-particle">            <div class="g-branding branding">
    Stereo Romance
Del parque los chocoyitos 2 1/2 cuadra abajo
Jinotepe, Carazo
Nicaragua CP:: 45000
</div>
            </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 visible-desktop">
             <div id="portfolio-6501-particle" class="g-content g-particle">            <div class="g-portfolio style4 filters-disabled gutter-disabled" >
						<div class="g-particle-intro">
					<h3 class="g-title g-main-title">Nuestro Clientes</h3>
			<div class="g-title-separator "></div>
			
		<p class="g-introtext">Algunos de Nuestros Clientes</p>	</div>

		
						
		<div class="uk-grid-width-small-1-2 uk-grid-width-medium-1-3 uk-grid-width-large-1-10" data-uk-grid="{  }">
													
			
			
			
			
			
			
			
			
			
			
			
																<div class="g-portfolio-item-container" 							>
					<div class="g-portfolio-item uk-overlay">
																	<div class="g-portfolio-image">
																										<a href="/images/banners/Clientes/castillo.jpg" class="uk-overlay uk-overlay-hover" data-uk-lightbox="{group:'890617785'}">
																											<img alt="" src="/images/banners/Clientes/castillo.jpg" width="400" height="400">
													</a>
											
									</div>
			
						
											</div>
				</div>
			
								
			
			
			
			
			
			
			
			
			
			
			
																<div class="g-portfolio-item-container" 							>
					<div class="g-portfolio-item uk-overlay">
																	<div class="g-portfolio-image">
																										<a href="/images/banners/Clientes/360.jpg" class="uk-overlay uk-overlay-hover" data-uk-lightbox="{group:'890617785'}">
																											<img alt="" src="/images/banners/Clientes/360.jpg" width="400" height="400">
													</a>
											
									</div>
			
						
											</div>
				</div>
			
								
			
			
			
			
			
			
			
			
			
			
			
																<div class="g-portfolio-item-container" 							>
					<div class="g-portfolio-item uk-overlay">
																	<div class="g-portfolio-image">
																										<a href="/images/banners/Clientes/bbdo.jpg" class="uk-overlay uk-overlay-hover" data-uk-lightbox="{group:'890617785'}">
																											<img alt="" src="/images/banners/Clientes/bbdo.jpg" width="400" height="400">
													</a>
											
									</div>
			
						
											</div>
				</div>
			
								
			
			
			
			
			
			
			
			
			
			
			
																<div class="g-portfolio-item-container" 							>
					<div class="g-portfolio-item uk-overlay">
																	<div class="g-portfolio-image">
																										<a href="/images/banners/Clientes/comercial.jpg" class="uk-overlay uk-overlay-hover" data-uk-lightbox="{group:'890617785'}">
																											<img alt="" src="/images/banners/Clientes/comercial.jpg" width="400" height="400">
													</a>
											
									</div>
			
						
											</div>
				</div>
			
								
			
			
			
			
			
			
			
			
			
			
			
																<div class="g-portfolio-item-container" 							>
					<div class="g-portfolio-item uk-overlay">
																	<div class="g-portfolio-image">
																										<a href="/images/banners/Clientes/target.jpg" class="uk-overlay uk-overlay-hover" data-uk-lightbox="{group:'890617785'}">
																											<img alt="" src="/images/banners/Clientes/target.jpg" width="400" height="400">
													</a>
											
									</div>
			
						
											</div>
				</div>
			
								
			
			
			
			
			
			
			
			
			
			
			
																<div class="g-portfolio-item-container" 							>
					<div class="g-portfolio-item uk-overlay">
																	<div class="g-portfolio-image">
																										<a href="/images/banners/Clientes/zegeza.jpg" class="uk-overlay uk-overlay-hover" data-uk-lightbox="{group:'890617785'}">
																											<img alt="" src="/images/banners/Clientes/zegeza.jpg" width="400" height="400">
													</a>
											
									</div>
			
						
											</div>
				</div>
			
								
			
			
			
			
			
			
			
			
			
			
			
																<div class="g-portfolio-item-container" 							>
					<div class="g-portfolio-item uk-overlay">
																	<div class="g-portfolio-image">
																										<a href="/images/banners/Clientes/omd.jpg" class="uk-overlay uk-overlay-hover" data-uk-lightbox="{group:'890617785'}">
																											<img alt="" src="/images/banners/Clientes/omd.jpg" width="400" height="400">
													</a>
											
									</div>
			
						
											</div>
				</div>
			
								
			
			
			
			
			
			
			
			
			
			
			
																<div class="g-portfolio-item-container" 							>
					<div class="g-portfolio-item uk-overlay">
																	<div class="g-portfolio-image">
																										<a href="/images/banners/Clientes/tbwa.jpg" class="uk-overlay uk-overlay-hover" data-uk-lightbox="{group:'890617785'}">
																											<img alt="" src="/images/banners/Clientes/tbwa.jpg" width="400" height="400">
													</a>
											
									</div>
			
						
											</div>
				</div>
			
								
			
			
			
			
			
			
			
			
			
			
			
																<div class="g-portfolio-item-container" 							>
					<div class="g-portfolio-item uk-overlay">
																	<div class="g-portfolio-image">
																										<a href="/images/banners/Clientes/cem.jpg" class="uk-overlay uk-overlay-hover" data-uk-lightbox="{group:'890617785'}">
																											<img alt="" src="/images/banners/Clientes/cem.jpg" width="400" height="400">
													</a>
											
									</div>
			
						
											</div>
				</div>
			
								
			
			
			
			
			
			
			
			
			
			
			
																<div class="g-portfolio-item-container" 							>
					<div class="g-portfolio-item uk-overlay">
																	<div class="g-portfolio-image">
																										<a href="/images/banners/Clientes/huella.jpg" class="uk-overlay uk-overlay-hover" data-uk-lightbox="{group:'890617785'}">
																											<img alt="" src="/images/banners/Clientes/huella.jpg" width="400" height="400">
													</a>
											
									</div>
			
						
											</div>
				</div>
			
			
		</div>
	</div>
            </div>
        </div>
            </div>
            </div>
        
    </footer>
                                
                <section id="g-copyright">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="copyright-3764-particle" class="g-content g-particle">            &copy;
    2004 -     2019
    Stereo Romance
            </div>
        </div>
            </div>
            </div>
        
    </section>
                                
                <section id="g-to-top">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="totop-7314-particle" class="g-content g-particle">            <div class=" g-particle">
    <div class="g-totop style1">
        <a href="#" id="g-totop-button" rel="nofollow" data-uk-smooth-scroll>
            <i class="fa fa-angle-double-up fa-lg"></i>                    </a>
    </div>
</div>
            </div>
        </div>
            </div>
            </div>
        
    </section>
            
                        

        </div>
                    

                        <script type="text/javascript" src="/media/gantry5/assets/js/main.js"></script>
    <script type="text/javascript" src="/media/gantry5/assets/js/lightcase.js"></script>
    <script type="text/javascript" src="/templates/it_365news/uikit/js/uikit.min.js"></script>
    <script type="text/javascript">
		(function($) {
			$(document).ready(function() {
				$(window).scroll(function() {
					if ($(document).scrollTop() < 500 || $(window).width() < 767) {
				        $('#g-totop-button').removeClass('totopfixed');

				    } else {
				        $('#g-totop-button').addClass('totopfixed');

				    }
				});
			});
		})(jQuery);
	</script>
    <script type="text/javascript">jQuery(document).ready(function($) { jQuery('[data-rel^=lightcase]').lightcase({maxWidth: '100%', maxHeight: '100%', video: {width: '1280', height: '720'}}); });</script>
    <script type="text/javascript">
                (function($) {
                    $(window).load(function() {
                        var stickyOffset = $('#g-top').offset().top;
                        var stickyContainerHeight = $('#g-top').height();

                        $('#g-top').wrap( "<div class='g-fixed-container'><\/div>" );
                        $('.g-fixed-container').css("height", stickyContainerHeight);

                        
                        $(window).scroll(function(){
                            var sticky = $('#g-top'),
                                scroll = $(window).scrollTop();

                            if (scroll > stickyOffset ) sticky.addClass('g-fixed-element');
                            else sticky.removeClass('g-fixed-element');

                                                    });
                    });
                })(jQuery);
            </script>
    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/headroom/0.9.3/headroom.min.js"></script>
    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/headroom/0.9.3/jQuery.headroom.js"></script>
    <script type="text/javascript">
                (function($) {
                    $(window).load(function() {
                        $("#g-navigation").headroom({
                            "offset": 100,
                            "tolerance": 5,
                            "classes": {
                                "initial": "animated",
                                "pinned": "slideDown",
                                "unpinned": "slideUp"
                            }
                        });

                        var stickyOffset = $('#g-navigation').offset().top;                
                        var stickyContainerHeight = $('#g-navigation').height();

                        $('#g-navigation').wrap( "<div class='g-fixed-container'><\/div>" );
                        $('.g-fixed-container').css("height", stickyContainerHeight);

                                                $(window).resize(function() {
                            if( $(window).width() < 768 && $('.g-fixed-container').length ) {
                                $('#g-navigation').unwrap();
                            }

                            if( $(window).width() > 767 && $('.g-fixed-container').length == 0 ) {
                                $('#g-navigation').wrap( "<div class='g-fixed-container'><\/div>" );
                                $('.g-fixed-container').css("height", stickyContainerHeight);
                            }
                        });
                        
                        $(window).scroll(function(){
                            var sticky = $('#g-navigation'),
                                scroll = $(window).scrollTop();

                            if (scroll > stickyOffset && $(window).width() > 767) sticky.addClass('g-fixed-active');
                            else sticky.removeClass('g-fixed-active');
                        });
                    });
                })(jQuery);
            </script>
    <script type="text/javascript" src="/templates/it_365news/custom/js/scrollReveal.min.js"></script>
    <script type="text/javascript">
			window.sr = new scrollReveal({ mobile: false });
		</script>
    <script type="text/javascript" src="/templates/it_365news/js/template.js"></script>
    <script type="text/javascript">
            window.cookieconsent_options = {
                message: 'Utilizamos\u0020cookies\u0020para\u0020mejorar\u0020nuestros\u0020servicios\u0020y\u0020mostrarle\u0020publicidad\u0020de\u0020inter\u00E9s.\u0020Si\u0020continua\u0020navegando,\u0020consideramos\u0020que\u0020acepta\u0020su\u0020uso.',
                learnMore: 'Read\u0020More...',
                                dismiss: 'Got\u0020it\u0021',
                theme: 'dark-bottom'
            };
        </script>
    <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
    <script type="text/javascript">
		(function($) {
			$(document).ready(function() { 
				$("[data-uk-filter]").on("click", function() {
					function gridAfterFilter() {
						$('[data-uk-grid]').trigger('display.uk.check');
					}
					setTimeout(gridAfterFilter, 450);
				})
			});

			$(window).load(function() {
				var portfolioConteiner = $(".g-portfolio.style3 .info-container-top .g-info-container");
				var portfolioConteinerHeight = $(portfolioConteiner).outerHeight();

				$(portfolioConteiner).css({
					'top' : -(portfolioConteinerHeight - 1) + 'px'
				});
			});
		})(jQuery);
	</script>
    

    

        <!-- INICIO -->
<!-- TEXT TO SPEECH  - STEREO ROMANCE -->

<script async src="https://widget.websitevoice.com/srb0FS-AS2I21OKCl2gW3A"></script>
<script>
  window.wvData=window.wvData||{};function wvtag(a,b){wvData[a]=b;}
  wvtag('id', 'srb0FS-AS2I21OKCl2gW3A');
  wvtag('language', 'es-US');
   wvtag('text-selector', 'article, .post-content, .blog-body, .post_content, .content, .section, articleBody, .crl');
  wvtag('widget-style', {
    backgroundColor: '#FADA4A',
    contrast: 'wv-contrast-light',
    showTime: true
  });
</script>

<!-- TEXT TO SPEECH  - STEREO ROMANCE -->
<!-- END -->

    <script type="text/javascript">if (window.MooTools !== undefined) {
					Element.implement({
						hide: function() {
							return this;
						},
						show: function(v) {
							return this;
						},
						slide: function(v) {
							return this;
						}
					});
				}</script></body>
</html>
